<!DOCTYPE HTML>
<html lang="ca-es" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.centredelas.org/ca/industria-i-comerc-d-armes/2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats" />
	<meta name="author" content="Centre Delàs" />
	<meta name="description" content="El Centre Delàs té com a missió el foment d’una cultura de pau i la construcció d’una societat desarmada i per això es dedica a sensibilitzar sobre els efectes perversos de les armes i el militarisme." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Augmenta la militarització de les fronteres de la UE i la indústria de les armes es beneficia de la tragèdia dels refugiats</title>
	<link href="http://www.centredelas.org/es/industria-y-comercio-de-armas/2828-aumenta-la-militarizacion-de-las-fronteras-de-la-ue-y-la-industria-de-las-armas-se-beneficia-de-la-tragedia-de-los-refugiados" rel="alternate" hreflang="es-ES" />
	<link href="http://www.centredelas.org/ca/industria-i-comerc-d-armes/2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats" rel="alternate" hreflang="ca-ES" />
	<link href="http://www.centredelas.org/ca/component/search/?Itemid=133&amp;catid=22&amp;id=2827&amp;format=opensearch" rel="search" title="Cercar Centre Delàs" type="application/opensearchdescription+xml" />
	<link href="/templates/jp-x2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.centredelas.org//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jp-x2/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1478365139" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jq-dailypop/style/css.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jq-dailypop/style/white/css.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/modules/mod_jq-dailypop/js/js.js" type="text/javascript"></script>
	<script type="text/javascript">
	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Nom';
				acymailing['NAME_MISSING'] = 'Escriu el teu nom.';
				acymailing['EMAILCAPTION'] = 'Correu electrònic';
				acymailing['VALID_EMAIL'] = 'Escrigui el seu e-mail.';
				acymailing['ACCEPT_TERMS'] = 'Si us plau, consulteu els Termes i Condicions';
				acymailing['CAPTCHA_MISSING'] = 'Introduïu el codi de seguretat de la imatge';
				acymailing['NO_LIST_SELECTED'] = 'Si us plau, seleccioneu les llistes a les que desitjeu subscriureus';
		acymailing['reqFieldsformAcymailing58821'] = Array('html');
		acymailing['validFieldsformAcymailing58821'] = Array('Introduïu valor per al camp Rebre en format');jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});
acymailing['excludeValuesformAcymailing58821'] = Array();
acymailing['excludeValuesformAcymailing58821']['email'] = 'Correu electrònic';

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Augmenta la militarització de les fronteres de la UE i la indústria de les armes es beneficia de la tragèdia dels refugiats" />
	<meta property="og:url" content="http://www.centredelas.org/ca/industria-i-comerc-d-armes/2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats" />
	<meta property="og:description" content="Balanç 2016: augmenta la militarització de les fronteres de la UE i la indústria de les armes es beneficia de la tragèdia dels refugiats
(Amsterdam, 19 de desembre del 2016) – Segons revela un nou informe, la inversió de la Unió Europea en mesures de seguretat fronterera va experimentar un " />
	<meta property="og:image" content="http://www.centredelas.org/images/INFORMES_i_altres_PDF/portada_Guerras-de-Frontera_cast_corregit.jpg" />
	<link href="http://www.centredelas.org/ca/industria-i-comerc-d-armes/2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats" rel="alternate" hreflang="x-default" />

<link rel="apple-touch-icon-precomposed" href="/templates/jp-x2/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/jp-x2/css/global.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/base.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/layout.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/menus.css" />
<style>.wrapper { max-width: 980px; }
.jp-main-outer { max-width: 980px; }
body { font-size: 14px; }
.menu-dropdown a.level1,.menu-dropdown span.level1 { font-size: 14px; }
#header{ height: 130px;}
#menu { margin-top: 45px; }
#sidebar-b { width: 30%; }
#maininner { width: 70%; }
#menu .dropdown { width: 250px; }
#menu .columns2 { width: 500px; }
#menu .columns3 { width: 750px; }
#menu .columns4 { width: 1000px; }</style>
<link rel="stylesheet" href="/templates/jp-x2/css/modules.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/tools.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/system.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/extensions.css" />
<link rel="stylesheet" href="css:style.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/widgetkit.css" />
<link rel="stylesheet" href="/templates/jp-x2/fonts/font-awesome.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/joomlaplates.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/color/blue.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/font1/verdana.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/font2/opensans.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/font3/mavenpro.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/menustyle/menu-bright.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/bg-overlay/overlay-off.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/responsive.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/print.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/custom.css" />
<link rel="stylesheet" href="/templates/jp-x2/fonts/opensans.css" />
<link rel="stylesheet" href="/templates/jp-x2/fonts/mavenpro.css" />
<script src="/templates/jp-x2/warp/js/warp.js"></script>
<script src="/templates/jp-x2/warp/js/responsive.js"></script>
<script src="/templates/jp-x2/warp/js/accordionmenu.js"></script>
<script src="/templates/jp-x2/warp/js/dropdownmenu.js"></script>
<script src="/templates/jp-x2/js/template.js"></script>
<style type="text/css">
body{background-color:#8d8d8d}

</style>



<script type='text/javascript'>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6492522-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></head>

<body id="page" class="page sidebar-b-right sidebars-1  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>

<div class="header-outer">
  
		<div class="menu-outer">
        <div class="wrapper clearfix margin-bottom">
          <header id="header">
                    <div id="headerbar" class="clearfix">
                        	
                        <a id="logo" href="http://www.centredelas.org">
<div><img src="/images/logo_delas_101.png" alt="logo delas" /></div></a>
                                                                        <div id="menubar" class="clearfix">
                            <nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item119 parent"><a href="/ca/qui-som" class="level1 parent"><span>Qui som</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item120"><a href="/ca/qui-som" class="level2"><span>El Centre Delàs</span></a></li><li class="level2 item121"><a href="/ca/qui-som/membres" class="level2"><span>Membres</span></a></li><li class="level2 item122"><a href="/ca/qui-som/memories-d-activitat" class="level2"><span>Memòries d'activitat</span></a></li></ul></div></div></div></div></li><li class="level1 item124 parent"><a href="/ca/publicacions" class="level1 parent"><span>Publicacions</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item127"><a href="/ca/publicacions/articles" class="level2"><span>Articles</span></a></li><li class="level2 item136"><a href="/ca/publicacions/materials-de-treball" class="level2"><span>Revista electrònica Materials de treball</span></a></li><li class="level2 item126"><a href="/ca/publicacions/informes" class="level2"><span>Informes</span></a></li><li class="level2 item138"><a href="/ca/publicacions/llibres" class="level2"><span>Llibres</span></a></li><li class="level2 item139"><a href="/ca/publicacions/materials-pedagogics" class="level2"><span>Materials pedagògics</span></a></li><li class="level2 item353"><a href="/ca/publicacions/pau-global" class="level2"><span>Butlletí electrònic Pau Global</span></a></li></ul></div></div></div></div></li><li class="level1 item140 parent"><a href="/ca/base-de-dades" class="level1 parent"><span>Base de dades</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item141 parent"><a href="/ca/base-de-dades/pressupost-militar-a-espanya" class="level2 parent"><span>Pressupost militar a Espanya</span></a><ul class="nav-child unstyled small level3"><li class="level3 item427"><a href="/ca/base-de-dades/pressupost-militar-a-espanya/despesa-militar-d-espanya" class="level3"><span>Despesa militar d'Espanya</span></a></li><li class="level3 item142"><a href="/ca/base-de-dades/pressupost-militar-a-espanya/altres-informes-de-despesa-militar" class="level3"><span>Altres informes de despesa militar</span></a></li><li class="level3 item143"><a href="/ca/base-de-dades/pressupost-militar-a-espanya/2014-10-11-10-42-59" class="level3"><span>R+D</span></a></li><li class="level3 item144"><a href="/ca/base-de-dades/pressupost-militar-a-espanya/2014-10-11-10-42-60" class="level3"><span>Compres d'armes</span></a></li></ul></li><li class="level2 item145 parent"><a href="/ca/base-de-dades/industria-militar" class="level2 parent"><span>Indústria militar</span></a><ul class="nav-child unstyled small level3"><li class="level3 item146"><a href="/ca/base-de-dades/industria-militar/2014-10-11-10-42-62" class="level3"><span>Finançament</span></a></li><li class="level3 item148"><a href="/ca/base-de-dades/industria-militar/industria-militar-a-espanya" class="level3"><span>Indústria militar a Espanya</span></a></li><li class="level3 item147"><a href="/ca/base-de-dades/industria-militar/industria-militar-a-catalunya" class="level3"><span>Indústria militar a Catalunya</span></a></li><li class="level3 item149"><a href="/ca/base-de-dades/industria-militar/empreses-militars-privades" class="level3"><span>Empreses militars privades</span></a></li></ul></li><li class="level2 item150 parent"><a href="/ca/base-de-dades/comerc-d-armes" class="level2 parent"><span>Comerç d'armes</span></a><ul class="nav-child unstyled small level3"><li class="level3 item151"><a href="/ca/base-de-dades/comerc-d-armes/exportacions" class="level3"><span>Exportacions</span></a></li><li class="level3 item421"><a href="/ca/base-de-dades/comerc-d-armes/cercador-d-exportacions" class="level3"><span>Cercador d'exportacions</span></a></li><li class="level3 item446"><a href="/ca/base-de-dades/comerc-d-armes/visualitzacio-exportacions-armes-i-conflictes" class="level3"><span>Visualització exportacions armes i conflictes</span></a></li></ul></li><li class="level2 item153 parent"><a href="/ca/base-de-dades/dades-mundials" class="level2 parent"><span>Dades Mundials</span></a><ul class="nav-child unstyled small level3"><li class="level3 item154"><a href="/ca/base-de-dades/dades-mundials/xifres-militars-otan-i-ue" class="level3"><span>Xifres militars OTAN i UE</span></a></li><li class="level3 item155"><a href="http://www.enaat.org/export/licence.es.html" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;" class="level3"><span>Exportacions d'armes de la UE</span></a></li></ul></li><li class="level2 item156 parent"><a href="/ca/base-de-dades/documents-de-seguretat" class="level2 parent"><span>Documents de seguretat</span></a><ul class="nav-child unstyled small level3"><li class="level3 item157"><a href="/ca/base-de-dades/documents-de-seguretat/estat-espanyol" class="level3"><span>Estat espanyol</span></a></li><li class="level3 item158"><a href="/ca/base-de-dades/documents-de-seguretat/unio-europea" class="level3"><span>Unió europea</span></a></li><li class="level3 item159"><a href="/ca/base-de-dades/documents-de-seguretat/otan" class="level3"><span>OTAN</span></a></li><li class="level3 item160"><a href="/ca/base-de-dades/documents-de-seguretat/estats-units-d-america" class="level3"><span>Estats Units d'Amèrica</span></a></li><li class="level3 item161"><a href="/ca/base-de-dades/documents-de-seguretat/onu" class="level3"><span>ONU</span></a></li><li class="level3 item162"><a href="/ca/base-de-dades/documents-de-seguretat/tractats-internacionals" class="level3"><span>Tractats internacionals</span></a></li></ul></li><li class="level2 item477 parent"><span class="separator level2 parent"><span>Forces armades</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item478"><a href="/ca/base-de-dades/forces-armades/forces-armades-espanyoles" class="level3"><span>Forces armades espanyoles</span></a></li></ul></li><li class="level2 item452 parent"><span class="separator level2 parent"><span>Gènere i militarisme</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item453"><a href="/ca/base-de-dades/genere-i-militarisme/genere-i-militarisme" class="level3"><span>Gènere i militarisme</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item163 parent"><a href="/ca/campanyes" class="level1 parent"><span>Campanyes</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item164"><a href="/ca/campanyes/banca-armada" class="level2"><span>Banca armada</span></a></li><li class="level2 item385"><a href="/ca/campanyes/stop-inversions-explosives" class="level2"><span>Stop Inversions Explosives</span></a></li><li class="level2 item166"><a href="/ca/campanyes/retallem-la-despesa-militar" class="level2"><span>Retallem la despesa militar</span></a></li><li class="level2 item168"><a href="/ca/campanyes/objeccio-fiscal-a-les-despeses-militars" class="level2"><span>Objecció fiscal a les despeses militars</span></a></li><li class="level2 item169"><a href="/ca/campanyes/desmilitaritzem-l-educacio" class="level2"><span>Desmilitaritzem l'educació</span></a></li><li class="level2 item165"><a href="/ca/campanyes/campanya-contra-el-comerc-d-armes" class="level2"><span>Campanya contra el comerç d'armes</span></a></li><li class="level2 item389"><a href="/ca/campanyes/stop-bombes-de-dispersio" class="level2"><span>Stop bombes de dispersió</span></a></li><li class="level2 item167"><a href="/ca/campanyes/campanya-internacional-per-a-l-abolicio-de-les-armes-nuclears-ican" class="level2"><span>Campanya Internacional per a l’Abolició de les Armes Nuclears (ICAN)</span></a></li><li class="level2 item461"><a href="/ca/campanyes/no-eu-money-for-the-arms-industry" class="level2"><span>No EU Money for the Arms Industry</span></a></li></ul></div></div></div></div></li><li class="level1 item171 parent"><a href="/ca/activitats" class="level1 parent"><span>Activitats</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item172"><a href="/ca/activitats/conferencies" class="level2"><span>Conferències</span></a></li><li class="level2 item173"><a href="/ca/activitats/cursos-i-seminaris" class="level2"><span>Cursos i seminaris</span></a></li><li class="level2 item174"><a href="/ca/activitats/jornades" class="level2"><span>Jornades</span></a></li></ul></div></div></div></div></li><li class="level1 item175 parent"><a href="/ca/col-labora" class="level1 parent"><span>Col·labora</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item176"><a href="/ca/col-labora/fes-te-col-laborador-a" class="level2"><span>Fes-te col·laborador/a</span></a></li><li class="level2 item177"><a href="/ca/col-labora/fes-te-soci" class="level2"><span>Fes-te soci</span></a></li><li class="level2 item178"><a href="/ca/col-labora/fes-un-donatiu" class="level2"><span>Fes un donatiu</span></a></li><li class="level2 item179"><a href="/ca/col-labora/fes-practiques-o-voluntariat" class="level2"><span>Fes pràctiques o voluntariat</span></a></li></ul></div></div></div></div></li><li class="level1 item182"><a href="/ca/premsa" class="level1"><span>Premsa</span></a></li><li class="level1 item181"><a href="/ca/contacta" class="level1"><span>Contacta</span></a></li></ul></nav>
                                                 </div>
                     </div>
                </header>
            </div>
            </div><!--end menu-outer-->


	        <div class="wrapper clearfix">
        <div class="module   deepest">

			
<div class="lema">Observatori sobre desarmament, comerç d'armes, conflictes armats i cultura de pau</div><div class="social"><a href="http://www.centredelas.org/ca/contacta"><img class="social-icono" src="/images/stories/social/email.png" alt="email" /></a><a href="https://www.facebook.com/pages/Centre-dEstudis-per-la-Pau-JM-Del%C3%A0s/363285387088180?ref=ts&amp;fref=ts" target="_blank"><img class="social-icono" src="/images/stories/social/facebook.png" alt="facebook" /></a><a href="https://twitter.com/CentreDelas" target="_blank"><img class="social-icono" src="/images/stories/social/twitter.png" alt="twitter" /></a><a href="https://www.youtube.com/channel/UCspQ7LF3hRnwzidciEkWfHg" target="_blank"><img class="social-icono" src="/images/stories/social/youtube.png" alt="youtube" /></a>
</div>		
</div>        </div>
    </div><!--end supersize-->

<!--TOP A B C D Module-->




<!--Maincontent-->
<div id="mainsite" class="clearfix">
<div style="position:absolute;top:0;left:-9999px;">
	<a href="http://www.joomlaplates.com" title="joomla templates">joomla templates</a>
    <a href="http://www.joomlaplates.com" title="free joomla templates">top joomla templates</a>
    <a href="http://www.joomlaplates.de" title="template joomla">template joomla</a>
</div>
	

  	<div class="main-outer clearfix">
		<div class="wrapper clearfix">
			<div id="main" class="grid-block">
	
				<div id="maininner" class="grid-box">
															<section id="breadcrumbs"><div class="breadcrumbs"><a href="/ca/">Inici</a><a href="/ca/industria-i-comerc-d-armes">Indústria i comerç d'armes</a><strong>Augmenta la militarització de les fronteres de la UE i la indústria de les armes es beneficia de la tragèdia dels refugiats</strong></div>

<h2><strong>Articles</strong>
</h2></section>
						
										<section id="content" class="grid-block"><div id="system-message-container">
	</div>


<div id="system">

	
	<article class="item" data-permalink="http://www.centredelas.org/ca/industria-i-comerc-d-armes/2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats">

		
				<header>

											<div class="icon email"><a href="/ca/component/mailto/?tmpl=component&amp;template=jp-x2&amp;link=a6362c5acec9a5aa8f817603bd886c2cbf3bcbd1" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correu-e</a></div>
							
								<div class="icon print"><a href="/ca/industria-i-comerc-d-armes/2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Augmenta la militarització de les fronteres de la UE i la indústria de les armes es beneficia de la tragèdia dels refugiats >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimeix</a></div>
								
			<h1 class="title">Augmenta la militarització de les fronteres de la UE i la indústria de les armes es beneficia de la tragèdia dels refugiats</h1>

						<p class="meta">
		
				Escrit per Centre Delàs on <time datetime="2016-12-19" pubdate>19 Desembre 2016</time>. Posted in <a href="/ca/industria-i-comerc-d-armes">Indústria i comerç d'armes</a>	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		
<div class="bt-social-share bt-social-share-above"><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="true" colorscheme="light" font="arial" href="http://www.centredelas.org/ca/industria-i-comerc-d-armes/2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats" layout="button_count" width="270" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="http://www.centredelas.org/ca/industria-i-comerc-d-armes/2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats" 
						  data-size="medium"
						  data-lang="ca"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.centredelas.org/ca/industria-i-comerc-d-armes/2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats" annotation="bubble" height="20" ></g:plus></div></div><p><img style="margin: 5px; float: left;" src="/images/INFORMES_i_altres_PDF/portada_Guerras-de-Frontera_cast_corregit.jpg" alt="portada Guerras-de-Frontera cast corregit" width="183" height="260" />Balanç 2016: augmenta la militarització de les fronteres de la UE i la indústria de les armes es beneficia de la tragèdia dels refugiats</p>
<p>(Amsterdam, 19 de desembre del 2016) – Segons revela un nou informe, la inversió de la Unió Europea en mesures de seguretat fronterera va experimentar un gran augment el 2016, i les principals beneficiàries van ser importants empreses d’armes i seguretat. No obstant això, la militarització de les fronteres de la UE ha comportat un terrible cost humà: el 2016 es van registrar més de 4.700 morts conegudes al mar Mediterrani, la xifra anual més alta mai assolida, ja que els refugiats es veuen obligats a recórrer a rutes cada cop més perilloses per entrar a Europa.<br />L’informe, Guerres de frontera II, està publicat per la Campanya contra el Comerç d’Armes dels Països Baixos (Stop Wapenhandel) i el Transnational Institute, i es basa en una investigació publicada a mitjans d’any, que revelava que la indústria que es beneficia de la militarització de la seguretat fronterera és la mateixa que alimenta els conflictes i les violacions dels drets humans a l’Orient Mitjà i el Nord d’Àfrica. Tres dels principals beneficiaris dels contractes de seguretat fronterera —Airbus, Finmeccanica i Thales— també es trobaven entre els quatre principals comerciants d’armes europeus que estaven venent activament a països de l’Orient Mitjà i el Nord d’Àfrica.</p>
<p>Aquest últim informe revela que:</p>
<p>•&nbsp;&nbsp; &nbsp;el pressupost de 2016 de l’Agència Europea de Guàrdia de Fronteres i Costes, 238,7 milions d’euros, va registrar un augment del 67,4% respecte als 142,6 milions d’euros de 2015. El pressupost de 2016 del Fons de Seguretat Interior de la UE es va incrementar un 22%, fins un total de 647,5 milions d’euros<br />•&nbsp;&nbsp; &nbsp;aquests augments pressupostaris han fomentat l’expansió del mercat de la seguretat fronterera, que es preveu que creixi a un ritme anual aproximat del 8% fins el 2021. Les empreses Airbus, Leonardo, Safran i Thales van ser notícia el 2016 per qüestions relacionades amb contractes de seguretat fronterera. Les empreses de tecnologia de la informació Indra, Advent i ATOS van aconseguir importants contractes per desenvolupar projectes d’identificació i seguiment de refugiats<br />•&nbsp;&nbsp; &nbsp;les tanques de seguretat a les fronteres europees s’han expandit notablement el 2016 —a Àustria, Bulgària, Croàcia, Eslovàquia, Eslovènia, Estònia, Hongria, Macedònia, Turquia i Ucraïna—, acompanyades de freqüents denúncies de violència contra els refugiats per part dels guàrdies de seguretat desplegats a les fronteres, així com de milícies d’extrema dreta (a vegades, en connivència amb la policia)<br />•&nbsp;&nbsp; &nbsp;la UE està augmentant notablement les operacions militars a les seves fronteres, en ocasions en col·laboració amb l’OTAN, en el marc de diverses missions: Sofia (Líbia), Tritó (Grècia), Posidó (Itàlia), Hera, Indalo i Minerva (Espanya)<br />•&nbsp;&nbsp; &nbsp;el països europeus —en especial el Regne Unit, França, Bèlgica i Espanya— han seguit exportant el 2016 a l’Orient Mitjà i el Nord d’Àfrica, sobre tot a l’Aràbia Saudita, tot i la participació d’aquest país en els conflictes de Síria i el Iemen, que han alimentat el flux dels refugiats</p>
<p>L’informe també analitza què implica la transformació de l’organisme europeu de seguretat fronterera Frontex en l’Agència Europea de Guàrdia de Fronteres i Costes, així com la posada en marxa d’un nou Marc d’Associació en Matèria de Migració amb 16 països del Nord d’Àfrica.</p>
<p>“L’expansió del mercat de la seguretat fronterera en un moment en què la xifra de víctimes mortals està batent rècords posa tristament de manifest quines són les prioritats de la Unió Europea”, assenyala Mark Akkerman, de Stop Wapenhandel i autor de l’informe. “Amb la militarització de les nostres fronteres, estem recompensant a les empreses d’armes i de seguretat, i posant en perill els refugiats, que es veuen obligats a prendre mesures cada vegada més desesperades i rutes més perilloses per buscar protecció a Europa.”</p>
<p>Nick Buxton, del Transnational Institute i revisor de l’informe, apunta: “L’única manera de posar fi a aquest terrible nombre de morts passa, en primer lloc, per que la UE i els seus Estats membres deixin d’alimentar els conflictes i, en segon, per que inverteixin els diners gastats en armes i fronteres em proporcionar un pas segur i un tracte just a les persones refugiades.”</p>
<p>Notes<br />•&nbsp;&nbsp; &nbsp;L’informe està disponible en anglès, a: www.stopwapenhandel.org/borderwars2 i www.tni.org/borderwars2<br />•&nbsp;&nbsp; &nbsp;El resum executiu de l’informe original, Guerres de frontera – Els fabricants i venedors d’armes que es beneficien de la tragèdia dels refugiats a Europa, es pot consultar a <a href="https://www.tni.org/guerres-de-frontera">https://www.tni.org/guerres-de-frontera</a> La versió en anglès, Border Wars, es pot consultar a www.stopwapenhandel.org/borderwars i www.tni.org/borderwars<br />•&nbsp;&nbsp; &nbsp;Per a més informació sobre l’estudi: Mark Akkerman <span id="cloakb1ca35884b46caf55305e8877b12332b">Aquesta adreça de correu-e està protegida dels robots de spam.Necessites Javascript habilitat per veure-la.</span><script type='text/javascript'>
				document.getElementById('cloakb1ca35884b46caf55305e8877b12332b').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyb1ca35884b46caf55305e8877b12332b = 'm.&#97;kk&#101;rm&#97;n' + '&#64;';
				addyb1ca35884b46caf55305e8877b12332b = addyb1ca35884b46caf55305e8877b12332b + 'st&#111;pw&#97;p&#101;nh&#97;nd&#101;l' + '&#46;' + '&#111;rg';
				var addy_textb1ca35884b46caf55305e8877b12332b = 'm.&#97;kk&#101;rm&#97;n' + '&#64;' + 'st&#111;pw&#97;p&#101;nh&#97;nd&#101;l' + '&#46;' + '&#111;rg';document.getElementById('cloakb1ca35884b46caf55305e8877b12332b').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyb1ca35884b46caf55305e8877b12332b + '\'>'+addy_textb1ca35884b46caf55305e8877b12332b+'<\/a>';
		</script></p> <div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca-ES'}</script>		</div>

								
		
		
		
			
	</article>

</div></section>
						
										<section id="innerbottom" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="float: left;">
<p>Col·labora amb:</p>
<a href="http://www.enaat.org" target="_blank"><img src="/images/stories/botoneras/membre-de/sipri.png" alt="sipri" /></a><br /><br /></div>
<div style="float: right;">
<p>És membre de:</p>
<a href="http://www.aipaz.org/" target="_blank"><img src="/images/stories/botoneras/membre-de/aipaz.png" alt="aipaz" /></a><img src="/images/M_images/spacer.gif" alt="" height="5" border="0" width="10" /><a href="http://www.enaat.org" target="_blank"><img src="/images/stories/botoneras/membre-de/enaat.png" alt="enaat" /></a><a href="http://www.ipb.org" target="_blank"><img src="/images/stories/botoneras/membre-de/ipb.png" alt="ipb" /></a><img src="/images/M_images/spacer.gif" alt="" height="5" border="0" width="10" /><a href="http://www.wri-irg.org/" target="_blank"><img src="/images/stories/botoneras/membre-de/war-resisters.png" alt="war-resisters" /></a><a href="http://www.lafede.cat/" target="_blank"><img src="/images/stories/botoneras/membre-de/lafede.jpg" alt="lafede" /></a><br /><a href="http://www.stopclustermunitions.org/" target="_blank"><img style="vertical-alrign: bottom;" src="/images/stories/botoneras/membre-de/cmc.png" alt="cmc" /></a><a href="http://es.iansa.org/" target="_blank"><img src="/images/stories/botoneras/membre-de/iansa.png" alt="iansa" /></a><a href="http://www.icanw.org/" target="_blank"><img src="/images/stories/botoneras/membre-de/ican.png" alt="ican" /></a><a href="http://www.stopkillerrobots.org/" target="_blank"><img src="/images/stories/botoneras/membre-de/killer-robots.png" alt="killer-robots" /></a><a href="http://www.inew.org/" target="_blank"> <img src="/images/stories/botoneras/membre-de/logo-inew.png" alt="inew" height="51" width="128" /></a><a href="http://www.stopkillerrobots.org/" target="_blank"></a></div>		
</div></div></section>
									</div>
				<!-- maininner end -->
				
								
								<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<div class="mod-languages">

	<ul class="lang-inline">
						<li class="" dir="ltr">
			<a href="/es/industria-y-comercio-de-armas/2828-aumenta-la-militarizacion-de-las-fronteras-de-la-ue-y-la-industria-de-las-armas-se-beneficia-de-la-tragedia-de-los-refugiados">
							Español						</a>
			</li>
								<li class="lang-active" dir="ltr">
			<a href="/ca/industria-i-comerc-d-armes/2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats">
							Català						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/en/industry-and-arms-trade">
							English						</a>
			</li>
				</ul>

</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="/es/treballa-al-delas" target="_blank"><img src="/images/treballa_al_delas.png" alt="treballa al delas" width="230" height="76" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<form id="searchbox-175" class="searchbox" action="/ca/industria-i-comerc-d-armes" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="search..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="133" />	
</form>

<script src="/templates/jp-x2/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-175 input[name=searchword]').search({'url': '/ca/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found'}).placeholder();
});
</script>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="/ca/col-labora/fes-te-soci-fes-un-donatiu" target="_blank"><img src="/images/stories/logo_soci.jpg" alt="logo soci" /></a><br /><a href="/ca/col-labora/fes-te-col-laborador-a" target="_blank"><img src="/images/stories/logo_collabora.jpg" alt="logo collabora" /></a><br /><a href="/ca/base-de-dades"><img src="/images/stories/logo_estadistiques.jpg" alt="logo estadistiques" /></a><br /><a href="/ca/base-de-dades/genere-i-militarisme/genere-i-militarisme"><img src="/images/stories/logo_genere-militarisme_CA.jpg" alt="Génere i militarisme" /></a><br /><a href="/ca/base-de-dades/comerc-d-armes/visualitzacio-exportacions-armes-i-conflictes"><img src="/images/stories/logo_exportacions-mapa_CA.jpg" alt="exportacions militars amb mapa" /></a><br /><a href="/ca/base-de-dades/pressupost-militar-a-espanya/despesa-militar-d-espanya"><img src="/images/stories/logo_despesamilitar.jpg" alt="logo despesa militar" /></a><br /><a href="/ca/base-de-dades/comerc-d-armes/cercador-d-exportacions"><img src="/images/stories/logo_exportacions.jpg" alt="logo exportacions" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<div class="acymailing_module" id="acymailing_module_formAcymailing58821">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing58821"  >
		<form id="formAcymailing58821" action="/ca/industria-i-comerc-d-armes" onsubmit="return submitacymailingform('optin','formAcymailing58821')" method="post" name="formAcymailing58821"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h3><a href="http://www.centredelas.org/ca/publicacions/pau-global">Newsletter</a></h3></div>			<table class="acymailing_form">
				<tr>
													<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing58821"  style="width:80%" onfocus="if(this.value == 'Correu electrònic') this.value = '';" onblur="if(this.value=='') this.value='Correu electrònic';" type="text" class="inputbox required" name="user[email]" value="Correu electrònic" title="Correu electrònic"/>								</td></tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Registre" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing58821'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_91" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.centredelas.org%2Fca%2Findustria-i-comerc-d-armes%2F2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.centredelas.org%2Fca%2Findustria-i-comerc-d-armes%2F2827-augmenta-la-militaritzacio-de-les-fronteres-de-la-ue-i-la-industria-de-les-armes-es-beneficia-de-la-tragedia-dels-refugiats"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing58821" />
									</div>
		</form>
	</div>
	</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Blocs</span> del Centre Delàs</h3>	
<p><a href="http://www.eldiario.es/catalunyaplural/adeu_a_les_armes/" target="_blank"><img src="/images/banner_blog_adeualesarmes.jpg" alt="banner blog adeualesarmes" /></a><a href="http://blogs.publico.es/cronicas-insumisas/" target="_blank"><img src="/images/banner_blog_cronicas.png" alt="banner blog cronicas" width="250" height="50" /></a><a href="http://blogs.publico.es/altermundista/" target="_blank"><img src="/images/banner_blog_altermundista.png" alt="banner blog altermundista" width="250" height="50" /></a><a href="http://blogs.elpais.com/paz-en-construccion/" target="_blank"><img src="/images/banner_blog_paz_en_construc.png" alt="blog paz en construcción" width="250" height="50" /></a><a href="https://fueradepalacio.wordpress.com/" target="_blank"><img src="/images/banner_blog_palacio.png" alt="banner blog desde fuera de palacio" width="250" height="50" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<dl class="stats-module">
	<dt>Visites a articles</dt>
	<dd>3808453</dd>
</dl>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

					
</div></div></aside>
								
			</div><!-- main end -->
			
		</div><!-- wrapper end -->
	</div><!-- main-outer end -->
    </div><!-- main-site end -->
	    
<!--BOTTOM A B C D Module-->
  


<div class="bottom-c-outer">
    <div style="padding:30px 0" class="wrapper clearfix">
    <section id="bottom-c" class="grid-block"><div class="grid-box width50 grid-h"><div class="module mod-box fondo-negro deepest">

		<h3 class="module-title"><span class="color">Centre</span> d'Estudis per la Pau JM Delàs</h3>	
<p><strong>Adreça:</strong> Carrer Erasme de Janer, 8 (Entresol - despatx 9)<br />08001 Barcelona SPAIN<br /><strong>Tel:</strong> +(34) 93 441 19 47<br /><strong>Email: </strong><a href="/joomla16/" title="Email">info@centredelas.org</a></p>		
</div></div><div class="grid-box width50 grid-h"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Altres</span> webs del Centre Delàs</h3>	
<p><a href="http://www.bbvasensearmes.org" target="_blank">http://www.bbvasensearmes.org</a><br /><a href="http://www.bancsantandersensearmes.org/index.php?lang=ca" target="_blank">http://www.bancsantandersensearmes.org</a><br /><a href="http://www.caixabanksensearmes.org/" target="_blank">http://www.caixabanksensearmes.org/</a><br /><a href="http://www.bancaarmada.org" target="_blank">http://www.bancaarmada.org</a><br /><a href="http://www.objecciofiscal.org" target="_blank">http://www.objecciofiscal.org</a><br /><a href="http://www.stopinversionsexplosives.org/" target="_blank">http://www.stopinversionsexplosives.org/</a><br /><a target="_blank" href="http://www.recortemoselgastomilitar.org/">http://www.recortemoselgastomilitar.org/</a></p>		
</div></div></section>
	</div>
</div>




	

		
    <div id="dailycomplete">
    <div id="dailyfullscreen" class="btnb">
        <div class="copyrightyannt">
            <a href="http://www.yannicktanguy.com" target="_blank">Daily PopUp By YannickTanguy.com</a>
        </div>
        <div id="dailyposition">
<p style="text-align: center;"><a href="/ca/base-de-dades/comerc-d-armes/visualitzacio-exportacions-armes-i-conflictes"><img src="/images/m206_popupexportsCAT.jpg" alt="Base de dades d'exportacions d'armes" /></a></p><div class="posdailybut"><input type="button" class="dailybutton" align="center" id="closedailyp" value="Close"></div></div>
    </div>
        <input type="hidden" id="dailypopupwidth" value="850">
        <input type="hidden" id="jqtimer" value="10">
        <input type="hidden" id="jqanime" value="1">
        <input type="hidden" id="actianim" value="1">
    </div>	

<!--Loading footer for Google Code-->

<!--Loading TopTop Scroller-->
<p id="back-top"><a href="#page"><span></span></a></p>

</body>
</html>