<!DOCTYPE HTML>
<html lang="ca-es" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.centredelas.org/ca/publicacions/articles/3435-indicis-sobre-la-futura-politica-nuclear-de-trump" />
	<meta name="author" content="Xavier Bohigas i Teresa de Fortuny" />
	<meta name="description" content="El Centre Delàs té com a missió el foment d’una cultura de pau i la construcció d’una societat desarmada i per això es dedica a sensibilitzar sobre els efectes perversos de les armes i el militarisme." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Indicis sobre la futura política nuclear de Trump</title>
	<link href="http://www.centredelas.org/ca/component/search/?Itemid=127&amp;catid=11&amp;id=3435&amp;format=opensearch" rel="search" title="Cercar Centre Delàs" type="application/opensearchdescription+xml" />
	<link href="/templates/jp-x2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.centredelas.org//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jp-x2/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?f2f29835dd4658f865b9414014bb4b0b" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1482950368" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?f2f29835dd4658f865b9414014bb4b0b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f2f29835dd4658f865b9414014bb4b0b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f2f29835dd4658f865b9414014bb4b0b" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=561" type="text/javascript" async="async"></script>
	<script src="/media/system/js/mootools-core.js?f2f29835dd4658f865b9414014bb4b0b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f2f29835dd4658f865b9414014bb4b0b" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f2f29835dd4658f865b9414014bb4b0b" type="text/javascript"></script>
	<script type="text/javascript">
	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Nom';
				acymailing['NAME_MISSING'] = 'Escriu el teu nom.';
				acymailing['EMAILCAPTION'] = 'Correu electrònic';
				acymailing['VALID_EMAIL'] = 'Escrigui el seu e-mail.';
				acymailing['ACCEPT_TERMS'] = 'Si us plau, consulteu els Termes i Condicions';
				acymailing['CAPTCHA_MISSING'] = 'Introduïu el codi de seguretat de la imatge';
				acymailing['NO_LIST_SELECTED'] = 'Si us plau, seleccioneu les llistes a les que desitjeu subscriureus';
		
		acymailing['level'] = 'enterprise';
		acymailing['reqFieldsformAcymailing13301'] = Array('name','html');
		acymailing['validFieldsformAcymailing13301'] = Array('Introduïu valor per al camp Nom','Introduïu valor per al camp Rebre en format');jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});
acymailing['excludeValuesformAcymailing13301'] = Array();
acymailing['excludeValuesformAcymailing13301']['email'] = 'Correu electrònic';

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Indicis sobre la futura política nuclear de Trump" />
	<meta property="og:url" content="http://www.centredelas.org/ca/publicacions/articles/3435-indicis-sobre-la-futura-politica-nuclear-de-trump" />
	<meta property="og:description" content="Xavier Bohigas i Teresa de Fortuny - Revista Crear la Pau del ICIP - novembre 2017
La imatge exterior que ens arriba de Donald Trump és la d’una persona voluble, impredictible i impulsiva. Massa sovint les seves declaracions –a través dels mitjans o de&nbsp;tuits personals– resulten extempo" />

<link rel="apple-touch-icon-precomposed" href="/templates/jp-x2/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/jp-x2/css/global.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/base.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/layout.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/menus.css" />
<style>.wrapper { max-width: 980px; }
.jp-main-outer { max-width: 980px; }
body { font-size: 14px; }
.menu-dropdown a.level1,.menu-dropdown span.level1 { font-size: 14px; }
#header{ height: 130px;}
#menu { margin-top: 45px; }
#sidebar-b { width: 30%; }
#maininner { width: 70%; }
#menu .dropdown { width: 250px; }
#menu .columns2 { width: 500px; }
#menu .columns3 { width: 750px; }
#menu .columns4 { width: 1000px; }</style>
<link rel="stylesheet" href="/templates/jp-x2/css/modules.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/tools.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/system.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/extensions.css" />
<link rel="stylesheet" href="css:style.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/widgetkit.css" />
<link rel="stylesheet" href="/templates/jp-x2/fonts/font-awesome.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/joomlaplates.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/color/blue.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/font1/verdana.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/font2/opensans.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/font3/mavenpro.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/menustyle/menu-bright.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/bg-overlay/overlay-off.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/responsive.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/print.css" />
<link rel="stylesheet" href="/templates/jp-x2/css/custom.css" />
<link rel="stylesheet" href="/templates/jp-x2/fonts/opensans.css" />
<link rel="stylesheet" href="/templates/jp-x2/fonts/mavenpro.css" />
<script src="/templates/jp-x2/warp/js/warp.js"></script>
<script src="/templates/jp-x2/warp/js/responsive.js"></script>
<script src="/templates/jp-x2/warp/js/accordionmenu.js"></script>
<script src="/templates/jp-x2/warp/js/dropdownmenu.js"></script>
<script src="/templates/jp-x2/js/template.js"></script>
<style type="text/css">
body{background-color:#8d8d8d}

</style>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6492522-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body id="page" class="page sidebar-b-right sidebars-1  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>

<div class="header-outer">
  
		<div class="menu-outer">
        <div class="wrapper clearfix margin-bottom">
          <header id="header">
                    <div id="headerbar" class="clearfix">
                        	
                        <a id="logo" href="http://www.centredelas.org">
<div><img src="/images/logo_delas_101.png" alt="logo delas" /></div></a>
                                                                        <div id="menubar" class="clearfix">
                            <nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item119 parent"><a href="/ca/qui-som" class="level1 parent"><span>Qui som</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item120"><a href="/ca/qui-som" class="level2"><span>El Centre Delàs</span></a></li><li class="level2 item121"><a href="/ca/qui-som/linies-d-investigacio" class="level2"><span>Línies d'investigació</span></a></li><li class="level2 item506"><a href="/ca/qui-som/membres" class="level2"><span>Investigadores i col·laboradores</span></a></li><li class="level2 item122"><a href="/ca/qui-som/memories-d-activitat" class="level2"><span>Memòries d'activitat</span></a></li></ul></div></div></div></div></li><li class="level1 item124 parent active"><a href="/ca/publicacions" class="level1 parent active"><span>Publicacions</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item127 active current"><a href="/ca/publicacions/articles" class="level2 active current"><span>Articles</span></a></li><li class="level2 item136"><a href="/ca/publicacions/materials-de-treball" class="level2"><span>Revista electrònica Materials de treball</span></a></li><li class="level2 item126"><a href="/ca/publicacions/informes" class="level2"><span>Informes</span></a></li><li class="level2 item138"><a href="/ca/publicacions/llibres" class="level2"><span>Llibres</span></a></li><li class="level2 item139"><a href="/ca/publicacions/materials-pedagogics" class="level2"><span>Materials pedagògics</span></a></li><li class="level2 item353"><a href="/ca/publicacions/pau-global" class="level2"><span>Butlletí electrònic Pau Global</span></a></li><li class="level2 item497"><a href="/ca/publicacions/infografies" class="level2"><span>Infografies</span></a></li></ul></div></div></div></div></li><li class="level1 item140 parent"><a href="/ca/base-de-dades" class="level1 parent"><span>Base de dades</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item141 parent"><a href="/ca/base-de-dades/pressupost-militar-a-espanya" class="level2 parent"><span>Pressupost militar a Espanya</span></a><ul class="nav-child unstyled small level3"><li class="level3 item427"><a href="/ca/base-de-dades/pressupost-militar-a-espanya/despesa-militar-d-espanya" class="level3"><span>Despesa militar d'Espanya</span></a></li><li class="level3 item142"><a href="/ca/base-de-dades/pressupost-militar-a-espanya/altres-informes-de-despesa-militar" class="level3"><span>Altres informes de despesa militar</span></a></li><li class="level3 item143"><a href="/ca/base-de-dades/pressupost-militar-a-espanya/2014-10-11-10-42-59" class="level3"><span>R+D</span></a></li><li class="level3 item144"><a href="/ca/base-de-dades/pressupost-militar-a-espanya/2014-10-11-10-42-60" class="level3"><span>Compres d'armes</span></a></li></ul></li><li class="level2 item145 parent"><a href="/ca/base-de-dades/industria-militar" class="level2 parent"><span>Indústria militar</span></a><ul class="nav-child unstyled small level3"><li class="level3 item494"><a href="/ca/base-de-dades/industria-militar/cercador-de-banca-armada" class="level3"><span>Cercador de banca armada</span></a></li><li class="level3 item146"><a href="/ca/base-de-dades/industria-militar/2014-10-11-10-42-62" class="level3"><span>Finançament</span></a></li><li class="level3 item148"><a href="/ca/base-de-dades/industria-militar/industria-militar-a-espanya" class="level3"><span>Indústria militar a Espanya</span></a></li><li class="level3 item147"><a href="/ca/base-de-dades/industria-militar/industria-militar-a-catalunya" class="level3"><span>Indústria militar a Catalunya</span></a></li><li class="level3 item149"><a href="/ca/base-de-dades/industria-militar/empreses-militars-privades" class="level3"><span>Empreses militars privades</span></a></li></ul></li><li class="level2 item150 parent"><a href="/ca/base-de-dades/comerc-d-armes" class="level2 parent"><span>Comerç d'armes</span></a><ul class="nav-child unstyled small level3"><li class="level3 item151"><a href="/ca/base-de-dades/comerc-d-armes/exportacions" class="level3"><span>Exportacions</span></a></li><li class="level3 item421"><a href="/ca/base-de-dades/comerc-d-armes/cercador-d-exportacions" class="level3"><span>Cercador d'exportacions</span></a></li><li class="level3 item446"><a href="/ca/base-de-dades/comerc-d-armes/visualitzacio-exportacions-armes-i-conflictes" class="level3"><span>Visualització exportacions armes i conflictes</span></a></li><li class="level3 item531"><a href="/ca/base-de-dades/comerc-d-armes/mapa-interactiu-comerc-d-armes-i-refugiats" class="level3"><span>Mapa interactiu: Comerç d'armes i refugiats</span></a></li></ul></li><li class="level2 item153 parent"><a href="/ca/base-de-dades/dades-mundials" class="level2 parent"><span>Dades Mundials</span></a><ul class="nav-child unstyled small level3"><li class="level3 item154"><a href="/ca/base-de-dades/dades-mundials/xifres-militars-otan-i-ue" class="level3"><span>Xifres militars OTAN i UE</span></a></li><li class="level3 item155"><a href="http://www.enaat.org/export/licence.es.html" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;" class="level3"><span>Exportacions d'armes de la UE</span></a></li></ul></li><li class="level2 item156 parent"><a href="/ca/base-de-dades/documents-de-seguretat" class="level2 parent"><span>Documents de seguretat</span></a><ul class="nav-child unstyled small level3"><li class="level3 item157"><a href="/ca/base-de-dades/documents-de-seguretat/estat-espanyol" class="level3"><span>Estat espanyol</span></a></li><li class="level3 item158"><a href="/ca/base-de-dades/documents-de-seguretat/unio-europea" class="level3"><span>Unió europea</span></a></li><li class="level3 item159"><a href="/ca/base-de-dades/documents-de-seguretat/otan" class="level3"><span>OTAN</span></a></li><li class="level3 item160"><a href="/ca/base-de-dades/documents-de-seguretat/estats-units-d-america" class="level3"><span>Estats Units d'Amèrica</span></a></li><li class="level3 item161"><a href="/ca/base-de-dades/documents-de-seguretat/onu" class="level3"><span>ONU</span></a></li><li class="level3 item162"><a href="/ca/base-de-dades/documents-de-seguretat/tractats-internacionals" class="level3"><span>Tractats internacionals</span></a></li></ul></li><li class="level2 item477 parent"><span class="separator level2 parent"><span>Forces armades</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item478"><a href="/ca/base-de-dades/forces-armades/forces-armades-espanyoles" class="level3"><span>Forces armades espanyoles</span></a></li></ul></li><li class="level2 item452 parent"><span class="separator level2 parent"><span>Gènere i militarisme</span></span>
<ul class="nav-child unstyled small level3"><li class="level3 item453"><a href="/ca/base-de-dades/genere-i-militarisme/genere-i-militarisme" class="level3"><span>Gènere i militarisme</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item163 parent"><a href="/ca/campanyes" class="level1 parent"><span>Campanyes</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item520"><a href="/ca/campanyes/financament-de-les-armes" class="level2"><span>Finançament de les armes</span></a></li><li class="level2 item521"><a href="/ca/campanyes/despesa-militar" class="level2"><span>Despesa militar</span></a></li><li class="level2 item523"><a href="/ca/campanyes/exportacio-d-armes" class="level2"><span>Exportació d'armes</span></a></li><li class="level2 item524"><a href="/ca/campanyes/desarmament" class="level2"><span>Desarmament</span></a></li><li class="level2 item526"><a href="/ca/campanyes/desmilitaritzacio" class="level2"><span>Desmilitarització</span></a></li></ul></div></div></div></div></li><li class="level1 item171 parent"><a href="/ca/activitats" class="level1 parent"><span>Activitats</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item172"><a href="/ca/activitats/conferencies" class="level2"><span>Conferències</span></a></li><li class="level2 item173"><a href="/ca/activitats/cursos-i-seminaris" class="level2"><span>Cursos i seminaris</span></a></li><li class="level2 item174"><a href="/ca/activitats/jornades" class="level2"><span>Jornades</span></a></li></ul></div></div></div></div></li><li class="level1 item175 parent"><a href="/ca/col-labora" class="level1 parent"><span>Col·labora</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item176"><a href="/ca/col-labora/fes-te-col-laborador-a" class="level2"><span>Fes-te col·laborador/a</span></a></li><li class="level2 item177"><a href="/ca/col-labora/fes-te-soci" class="level2"><span>Fes-te soci</span></a></li><li class="level2 item178"><a href="/ca/col-labora/fes-un-donatiu" class="level2"><span>Fes un donatiu</span></a></li><li class="level2 item179"><a href="/ca/col-labora/fes-practiques-o-voluntariat" class="level2"><span>Fes pràctiques o voluntariat</span></a></li></ul></div></div></div></div></li><li class="level1 item182 parent"><a href="/ca/premsa" class="level1 parent"><span>Premsa</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item183"><a href="/ca/premsa/notes-de-premsa" class="level2"><span>Notes de premsa i comunicats</span></a></li><li class="level2 item514"><a href="/ca/premsa/noticies" class="level2"><span>Notícies</span></a></li><li class="level2 item517"><a href="/ca/premsa/material-audiovisual" class="level2"><span>Aparicions en mitjans</span></a></li></ul></div></div></div></div></li><li class="level1 item181"><a href="/ca/contacta" class="level1"><span>Contacta</span></a></li></ul></nav>
                                                 </div>
                     </div>
                </header>
            </div>
            </div><!--end menu-outer-->


	        <div class="wrapper clearfix">
        <div class="module   deepest">

			
<div class="lema">Observatori sobre desarmament, comerç d'armes, conflictes armats i cultura de pau</div><div class="social"><a href="http://www.centredelas.org/ca/contacta"><img class="social-icono" src="/images/stories/social/email.png" alt="email" /></a><a href="https://www.facebook.com/pages/Centre-dEstudis-per-la-Pau-JM-Del%C3%A0s/363285387088180?ref=ts&amp;fref=ts" target="_blank"><img class="social-icono" src="/images/stories/social/facebook.png" alt="facebook" /></a><a href="https://twitter.com/CentreDelas" target="_blank"><img class="social-icono" src="/images/stories/social/twitter.png" alt="twitter" /></a><a href="https://www.youtube.com/channel/UCspQ7LF3hRnwzidciEkWfHg" target="_blank"><img class="social-icono" src="/images/stories/social/youtube.png" alt="youtube" /></a>
</div>		
</div>        </div>
    </div><!--end supersize-->

<!--TOP A B C D Module-->




<!--Maincontent-->
<div id="mainsite" class="clearfix">
<div style="position:absolute;top:0;left:-9999px;">
	<a href="http://www.joomlaplates.com" title="joomla templates">joomla templates</a>
    <a href="http://www.joomlaplates.com" title="free joomla templates">top joomla templates</a>
    <a href="http://www.joomlaplates.de" title="template joomla">template joomla</a>
</div>
	

  	<div class="main-outer clearfix">
		<div class="wrapper clearfix">
			<div id="main" class="grid-block">
	
				<div id="maininner" class="grid-box">
															<section id="breadcrumbs"><div class="breadcrumbs"><a href="/ca/">Inici</a><a href="/ca/publicacions">Publicacions</a><a href="/ca/publicacions/articles">Articles</a><strong>Indicis sobre la futura política nuclear de Trump</strong></div>

<h2><strong>Articles</strong>
</h2></section>
						
										<section id="content" class="grid-block"><div id="system-message-container">
	</div>


<div id="system">

	
	<article class="item" data-permalink="http://www.centredelas.org/ca/publicacions/articles/3435-indicis-sobre-la-futura-politica-nuclear-de-trump">

		
				<header>

											<div class="icon email"><a href="/ca/component/mailto/?tmpl=component&amp;template=jp-x2&amp;link=065bf25ddf5e9fe4fb6669dffbb80dfb133145c0" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Correu-e	</a></div>
							
								<div class="icon print"><a href="/ca/publicacions/articles/3435-indicis-sobre-la-futura-politica-nuclear-de-trump?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Indicis sobre la futura política nuclear de Trump >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimeix	</a></div>
								
			<h1 class="title">Indicis sobre la futura política nuclear de Trump</h1>

						<p class="meta">
		
				Escrit per Xavier Bohigas i Teresa de Fortuny on <time datetime="2017-11-16" pubdate>16 Novembre 2017</time>. Posted in <a href="/ca/publicacions/articles">Articles</a>	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		
<div class="bt-social-share bt-social-share-above"><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="true" colorscheme="light" font="arial" href="http://www.centredelas.org/ca/publicacions/articles/3435-indicis-sobre-la-futura-politica-nuclear-de-trump" layout="button_count" width="270" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="http://www.centredelas.org/ca/publicacions/articles/3435-indicis-sobre-la-futura-politica-nuclear-de-trump" 
						  data-size="medium"
						  data-lang="ca"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.centredelas.org/ca/publicacions/articles/3435-indicis-sobre-la-futura-politica-nuclear-de-trump" annotation="bubble" height="20" ></g:plus></div></div><p style="text-align: justify;"><span style="color: #333399;"><em>Xavier Bohigas i Teresa de Fortuny - Revista Crear la Pau del ICIP - novembre 2017</em></span></p>
<p style="text-align: justify;">La imatge exterior que ens arriba de Donald Trump és la d’una persona voluble, impredictible i impulsiva. Massa sovint les seves declaracions –a través dels mitjans o de&nbsp;tuits personals– resulten extemporànies, incendiàries i molt desafortunades. També en l’àmbit de l’armament nuclear les seves afirmacions susciten recel i preocupació. Al marge de les seves declaracions personals, Trump ha fet un únic pas concret relacionat amb l’armament nuclear: l’encàrrec al Secretari de Defensa d’elaborar una nova Nuclear Posture Review (NPR), que ha d’establir la política nuclear, l’estratègia i la postura dels EUA sobre l’ús de l’armament nuclear. Des de l’acabament de la Guerra Freda, hi ha hagut tres NPR, la darrera el 2010 durant l’administració Obama. El Pentàgon ha promès que enllestirà la nova NPR cap a final d’any. És possible, però, que abans es conegui alguna cosa del seu contingut.</p>
 
<p style="text-align: justify;">Cal pensar que aquesta NPR, com les precedents, tractarà dos aspectes clau: el vessant polític i el de la capacitat armamentista nuclear. El vessant polític identificarà les presumptes amenaces a la seguretat dels EUA i marcarà la pauta d’ús de l’armament nuclear. Aquí és on s’esperen, probablement, més canvis respecte l’NPR d’Obama. I és justament on hi va haver la major diferència entre les dues NPR anteriors (Bush i Obama). Així, l’administració Bush considerava l’armament nuclear, pràcticament, com si fos armament convencional de gran potència. I no en descartava, en absolut, la utilització. En canvi, en l’NPR d’Obama s’afirmava que els EUA no usarien armes nuclears contra estats que no en tinguessin i que complissin les obligacions de no-proliferació nuclear. El text definitiu de la Nuclear Posture Review de Trump ens dirà (i no les declaracions o els tuits) quina serà realment la política nuclear dels EUA dels propers anys.</p>
<p style="text-align: justify;">Pel que fa a l’aspecte de la capacitat nuclear, els experts creuen que en la nova NPR de Trump els canvis importants són improbables. Fonamentalment això es deu al fet que l’actual programa de modernització, aprovat per l’Administració Obama, és molt ambiciós. Tan ambiciós que preveu la renovació de gairebé tot l’arsenal nuclear i els vehicles de llançament (avions, submarins, míssils). El Congrés va aprovar aleshores una despesa d’un bilió de dòlars per als propers trenta anys destinada a aquest programa. Aquest pressupost inicial ja ha estat sobrepassat. Segons la Congressional Budget Office (CBO), el pla actual de modernització de l’armament nuclear dels EUA costarà 400.000 milions de dòlars en el període 2017-2026. Aquesta xifra ja supera en un 15% l’estimació anterior de la mateixa CBO. Alguns dels programes de la propera dècada són la substitució dels submarins nuclears Ohio-class; el disseny del nou bombarder B-21; la substitució de l’actual míssil balístic intercontinental Minuteman i el nou míssil de creuer Long Range Standoff.</p>
<p style="text-align: justify;">Aquesta realitat no s’adiu amb les declaracions de Trump sobre la capacitat nuclear dels EUA. Aparentment, el president Trump demostrava un desconeixement absolut sobre el tema quan va dir, en una entrevista el 23 de febrer de 2017, que els EUA “han quedat enrere en capacitat d’armes nuclears”. Els experts sostenen que cap país no pot competir amb els EUA ni pel que fa a magnitud i modernitat del seu arsenal nuclear ni per la despesa que s’hi destina. En la mateixa entrevista, Trump va dir que li agradaria que els EUA estiguessin at the top of the pack –al capdavant– pel que fa a les armes nuclears i que “mai els EUA no tornaran a quedar enrere com a potència nuclear.”</p>
<p style="text-align: justify;">Aquesta entrevista va tenir conseqüències immediates: els polítics russos van reaccionar amb alarma davant els comentaris de Trump. Segons el president del Comitè d’Afers Internacionals del Parlament rus, si Trump impulsa un fort increment de l’arsenal nuclear per aconseguir la supremacia, això podria iniciar una nova cursa d’armament com la dels anys 1950 i 1960. Paul K. Martin, director d’Afers Polítics de l’organització Peace Action, diu que expressions com at the top of the pack transmeten que els EUA continuaran invertint enormes quantitats de diner en el seu arsenal nuclear. Conclou que “les declaracions tenen conseqüències i els pressupostos tenen conseqüències.”</p>
<p style="text-align: justify;">Hem dit ja que on probablement hi haurà novetats en la nova NPR serà en el seu vessant polític. D’una banda, potser es reforça la dissuasió nuclear com a pilar bàsic de la defensa nord-americana (pensant en Rússia i la Xina com a competidors reals). De l’altra banda, és plausible que s’assenyalin certs estats com a presumptes amenaces a la seguretat dels EUA. A partir de les reiterades declaracions per part de l’administració Trump, és molt probable que aquests estats siguin Corea del Nord i l’Iran.</p>
<p style="text-align: justify;">El juliol de 2015 els cinc membres permanents del Consell de Seguretat de l’ONU (els EUA, Rússia, la Xina, França i el Regne Unit) més Alemanya (l’anomenat grup P5+1) van signar un acord amb l’Iran, que tancava un llarg enfrontament amb Occident acausa del programa d’enriquiment d’urani d’aquest darrer país. En les diverses reunionsde seguiment de l’acord, la comissió del P5+1 ha afirmat que l’Iran està complint escrupolosament els termes de l’acord. Fins i tot el secretari d’Estat dels Estats Unitsha admès el cte compliment per part de l’Iran. No obstant això, Donald Trump ha aprofitat les cimeres de l’OTAN al maig i del G20 al juliol per instar altres estats a deixar de fer negocis amb l’Iran, malgrat que l’acord prohibeix “qualsevol política&nbsp;dirigida a afectar negativament la normalització de relacions econòmiques i comercials”.&nbsp;A més, el govern nord-americà insisteix en l’ampliació i allargament de les sancions.&nbsp;Això podria afeblir la influència de l’Iran en els conflictes en què indirectament s’enfronta als EUA (Síria, Iemen i Líban) i enfortiria els aliats dels EUA a la regió, és a dir l’Aràbia Saudita i Israel.</p>
<p style="text-align: justify;">De fa anys, s’identifica el programa nuclear de Corea del Nord com un dels grans perills que ens amenacen. Tanmateix, ni cal sobredimensionar-lo ni cal oblidar l’origen de l’enfrontament entre els Estats Units i Corea del Nord. S’insisteix molt en el perill que representa el programa nuclear nord-coreà, però se’n tergiversa la capacitat real. Segons el SIPRI, els EUA disposen d’unes 6.800 armes nuclears, de les quals 1.800 poden ser utilitzades immediatament. Pel que fa a Corea del Nord, s’estima que té el plutoni suficient per elaborar entre deu i vint bombes nuclears i aparentment avança ràpidament en el seu programa de míssils. No obstant això, molts experts dubten de què disposi de la tecnologia necessària per miniaturitzar un cap nuclear i encabir-lo en un míssil.</p>
<p style="text-align: justify;">Aquest estiu hem assistit a una escalada d’amenaces verbals entre els EUA i Corea del Nord. Aquest enfrontament ve de lluny. A la dècada de 1950 els EUA van instal·lar armes nuclears a Corea del Sud, Corea del Nord va iniciar un programa nuclear i els EUA s’hi van oposar. Va semblar que, finalment, s’aconseguia resoldre el conflicte entre tots dos països quan el 1994 signaven un acord, pel qual Corea del Nord congelava el seu programa nuclear i els EUA es comprometien a ajudar els nord-coreans en la producció d’energia elèctrica. El 2002 l’administració Bush va incomplir la seva part de l’acord, al·legant que Corea també l’incomplia. A més, Bush va qualificar Corea del Nord com a part de “l’eix del mal” i en la NPR de 2002 s’assenyalava Corea del Nord com un dels països contra els quals els EUA havien d’estar preparats per usar armes nuclears. El 2003 Corea del Nord va reprendre el seu programa nuclear militar i se n’ha seguit un estira-i-arronsa continu. D’uns anys cap aquí Corea ha estat fent assajos nucle rs subterranis. Els EUA, per la seva banda, imposa sancions econòmiques a Corea del Nord, realitza maniobres militars a la zona (algunes conjuntament amb Corea del Sud), hi manté una notable presència militar (70.000 soldats a Corea del Sud, bases militars al Japó i Corea del Sud, desplegament de forces navals, etc.)i, recentment, ha instal·lat un escut antimíssils a Corea del Sud (que ha provocat les protestes de la Xina i de Rússia). De fet, la confrontació dels EUA amb Corea del Nord no es pot desvincular de la rivalitat entre els EUA i la Xina pel control de la regió.</p>
<p style="text-align: justify;">En resum, és molt possible que la futura política nuclear nord-americana posi més èmfasi en la dissuasió nuclear i, com a conseqüència, es pretengui justificar l’enorme despesa destinada a l’arsenal nuclear. També és molt possible que s’utilitzin les tensions amb l’Iran i Corea del Nord per reforçar aquesta política nuclear. Però, de fet, aquestes tensions serveixen per justificar la política exterior dels EUA a l’Orient Mitjà i al Pacífic, en benefici dels interessos geoestratègics nord-americans. D’altra banda, són preocupants els missatges pejoratius de Donald Trump sobre el New Start (tractat de reducció d’armes nuclears entre els EUA i Rússia), que ens fa témer que potser no es renovarà quan finalitzi l’any 2021.</p><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca-ES'}</script>		</div>

								
		
		
		
			
	</article>

</div></section>
						
										<section id="innerbottom" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div style="float: left;">
<p>Col·labora amb:</p>
<a href="http://www.enaat.org" target="_blank"><img src="/images/stories/botoneras/membre-de/sipri.png" alt="sipri" /></a><br /><br /></div>
<div style="float: right;">
<p>És membre de:</p>
<a href="http://www.aipaz.org/" target="_blank"><img src="/images/stories/botoneras/membre-de/aipaz.png" alt="aipaz" /></a><img src="/images/M_images/spacer.gif" alt="" width="10" height="5" border="0" /><a href="http://www.enaat.org" target="_blank"><img src="/images/stories/botoneras/membre-de/enaat.png" alt="enaat" /></a><a href="http://www.ipb.org" target="_blank"><img src="/images/stories/botoneras/membre-de/ipb.png" alt="ipb" /></a><img src="/images/M_images/spacer.gif" alt="" width="10" height="5" border="0" /><a href="http://www.wri-irg.org/" target="_blank"><img src="/images/stories/botoneras/membre-de/war-resisters.png" alt="war-resisters" /></a><br /><a href="http://www.lafede.cat/" target="_blank"><img src="/images/stories/botoneras/membre-de/lafede.jpg" alt="lafede" /></a><a href="http://www.stopclustermunitions.org/" target="_blank"><img style="vertical-alrign: bottom;" src="/images/stories/botoneras/membre-de/cmc.png" alt="cmc" /></a><a href="http://es.iansa.org/" target="_blank"><img src="/images/stories/botoneras/membre-de/iansa.png" alt="iansa" /></a><a href="http://www.icanw.org/" target="_blank"><img src="/images/stories/botoneras/membre-de/ican.png" alt="ican" /></a><br /><a href="http://www.stopkillerrobots.org/" target="_blank"><img src="/images/stories/botoneras/membre-de/killer-robots.png" alt="killer-robots" /></a><a href="http://www.inew.org/" target="_blank"> <img src="/images/stories/botoneras/membre-de/logo-inew.png" alt="inew" width="128" height="51" /></a><img src="/images/stories/botoneras/membre-de/gcoms.png" alt="gcoms" width="51" height="51" /><a href="http://www.stopkillerrobots.org/" target="_blank"></a></div>		
</div></div></section>
									</div>
				<!-- maininner end -->
				
								
								<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<div class="mod-languages">

	<ul class="lang-inline">
						<li dir="ltr">
			<a href="/es/publicaciones/articulos">
							Español						</a>
			</li>
								<li class="lang-active" dir="ltr">
			<a href="/ca/publicacions/articles">
							Català						</a>
			</li>
								<li dir="ltr">
			<a href="/en/publications/articles">
							English						</a>
			</li>
				</ul>

</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<form id="searchbox-175" class="searchbox" action="/ca/publicacions/articles" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="search..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="127" />	
</form>

<script src="/templates/jp-x2/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-175 input[name=searchword]').search({'url': '/ca/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found'}).placeholder();
});
</script>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="/ca/col-labora/fes-te-soci-fes-un-donatiu" target="_blank"><img src="/images/stories/logo_soci.jpg" alt="logo soci" /></a><br /><a href="/ca/col-labora/fes-te-col-laborador-a" target="_blank"><img src="/images/stories/logo_collabora.jpg" alt="logo collabora" /></a><br /><a href="/ca/base-de-dades"><img src="/images/stories/logo_estadistiques.jpg" alt="logo estadistiques" /></a><br /><a href="/ca/base-de-dades/comerc-d-armes/mapa-interactiu-comerc-d-armes-i-refugiats"><img src="/images/stories/logo_armes-i-refugiats_CA.png" alt="logo armes-i-refugiats CA" width="250" height="97" /></a><br /><a href="/ca/base-de-dades/comerc-d-armes/visualitzacio-exportacions-armes-i-conflictes"><img src="/images/stories/logo_exportacions-mapa_CA.jpg" alt="exportacions militars amb mapa" /></a><br /><a href="/ca/base-de-dades/pressupost-militar-a-espanya/despesa-militar-d-espanya"><img src="/images/stories/logo_despesamilitar.jpg" alt="logo despesa militar" /></a><br /><a href="/ca/base-de-dades/comerc-d-armes/cercador-d-exportacions"><img src="/images/stories/logo_exportacions.jpg" alt="logo exportacions" /></a><br /><a href="/ca/base-de-dades/industria-militar/cercador-de-banca-armada"><img src="/images/stories/logo_bancaarmadaCA.jpg" alt="logo bancaarmadaES" width="250" height="63" /></a><br /><a href="/ca/base-de-dades/genere-i-militarisme/genere-i-militarisme"><img src="/images/stories/logo_genere-militarisme_CA.jpg" alt="Génere i militarisme" /></a><a href="/ca/base-de-dades/industria-militar/cercador-de-banca-armada"></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<div class="acymailing_module" id="acymailing_module_formAcymailing13301">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing13301"  >
		<form id="formAcymailing13301" action="/ca/publicacions/articles" onsubmit="return submitacymailingform('optin','formAcymailing13301', 0)" method="post" name="formAcymailing13301"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><h3><a href="http://www.centredelas.org/ca/publicacions/pau-global">Newsletter</a></h3></div>			<table class="acymailing_form">
				<tr>
													<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing13301"  style="width:80%" onfocus="if(this.value == 'Correu electrònic') this.value = '';" onblur="if(this.value=='') this.value='Correu electrònic';" type="text" class="inputbox required" name="user[email]" value="Correu electrònic" title="Correu electrònic"/>								</td></tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Registre" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing13301', 0); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_91" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.centredelas.org%2Fca%2Fpublicacions%2Farticles%2F3435-indicis-sobre-la-futura-politica-nuclear-de-trump"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.centredelas.org%2Fca%2Fpublicacions%2Farticles%2F3435-indicis-sobre-la-futura-politica-nuclear-de-trump"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing13301" />
									</div>
		</form>
	</div>
	</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Blocs</span> del Centre Delàs</h3>	
<p><a href="http://www.eldiario.es/catalunyaplural/adeu_a_les_armes/" target="_blank"><img src="/images/banner_blog_adeualesarmes.jpg" alt="banner blog adeualesarmes" /></a><a href="http://blogs.publico.es/cronicas-insumisas/" target="_blank"><img src="/images/banner_blog_cronicas.png" alt="banner blog cronicas" width="250" height="50" /></a><a href="http://blogs.publico.es/altermundista/" target="_blank"><img src="/images/banner_blog_altermundista.png" alt="banner blog altermundista" width="250" height="50" /></a><a href="http://blogs.elpais.com/paz-en-construccion/" target="_blank"><img src="/images/banner_blog_paz_en_construc.png" alt="blog paz en construcción" width="250" height="50" /></a><a href="https://fueradepalacio.wordpress.com/" target="_blank"><img src="/images/banner_blog_palacio.png" alt="banner blog desde fuera de palacio" width="250" height="50" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<dl class="stats-module">
	<dt>Visites a articles</dt>
	<dd>4642408</dd>
</dl>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

					
</div></div></aside>
								
			</div><!-- main end -->
			
		</div><!-- wrapper end -->
	</div><!-- main-outer end -->
    </div><!-- main-site end -->
	    
<!--BOTTOM A B C D Module-->
  


<div class="bottom-c-outer">
    <div style="padding:30px 0" class="wrapper clearfix">
    <section id="bottom-c" class="grid-block"><div class="grid-box width50 grid-h"><div class="module mod-box fondo-negro deepest">

		<h3 class="module-title"><span class="color">Centre</span> d'Estudis per la Pau JM Delàs</h3>	
<p><strong>Adreça:</strong> Carrer Erasme de Janer, 8 (Entresol - despatx 9)<br />08001 Barcelona SPAIN<br /><strong>Tel:</strong> +(34) 93 441 19 47<br /><strong>Email: </strong><a href="/joomla16/" title="Email">info@centredelas.org</a></p>		
</div></div><div class="grid-box width50 grid-h"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Altres</span> webs del Centre Delàs</h3>	
<p><a href="http://www.bbvasensearmes.org" target="_blank">http://www.bbvasensearmes.org</a><br /><a href="http://www.bancsantandersensearmes.org/index.php?lang=ca" target="_blank">http://www.bancsantandersensearmes.org</a><br /><a href="http://www.caixabanksensearmes.org/" target="_blank">http://www.caixabanksensearmes.org/</a><br /><a href="http://www.bancaarmada.org" target="_blank">http://www.bancaarmada.org</a><br /><a href="http://www.objecciofiscal.org" target="_blank">http://www.objecciofiscal.org</a><br /><a href="http://www.stopinversionsexplosives.org/" target="_blank">http://www.stopinversionsexplosives.org/</a><br /><a target="_blank" href="http://www.recortemoselgastomilitar.org/">http://www.recortemoselgastomilitar.org/</a></p>		
</div></div></section>
	</div>
</div>




	

	

<!--Loading footer for Google Code-->

<!--Loading TopTop Scroller-->
<p id="back-top"><a href="#page"><span></span></a></p>

</body>
</html>